Votre serveur utilise la version 5.2.0-8+etch16 de PHP mais WordPress 3.9.2 nécessite au moins la version 5.2.4.